看股吧 www.kanguba.com [今日大盘指数 欧美全球股市行情 股票公式查询网站] 关闭本站广告
看股吧
看股吧股票网-今日大盘指数 欧美全球股市行情 股票公式查询网站
股票查询: 行情分析 DDX指标 走势点评 股票公告 大事 主力持仓 股权质押 分红 限售解禁 十大股东 股本 高管持股 高管 主营 龙虎榜 股吧
当前位置: 看股吧 > 股票公式 > 通达信公式
股票公式搜索:

通达信强势老鸭头选股指标公式

2020/8/19 18:35:30

MA5:=MA(C,5);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);
MA120:=SMA(C,120,1);ZH:=ABS(MA5-MA20)/MA20*100<=10;
GG:=ABS(MA5-MA30)/MA30*100<=10;
HH:=MA5>REF(MA5,1);QS:=MA20>REF(MA20,1);
ZZ:=MA30>REF(MA30,1);DTPL:=MA20>MA30 AND MA30>MA120;
QQ:=DTPL AND QS AND ZZ AND COUNT(HH,4)<=1;
HS:=C>MA5 AND ((HH AND NOT(REF(HH,1))) OR C>REF(C,3));
TT:=HS AND (ZH OR GG) AND QQ;RR:=CAPITAL>1000000 ;
WW:=TT AND NOT(REF(TT,1));WW1:=CROSS(MACD.MACD,0) AND C>MA(C,5);
老鸭头爆点:WW AND COUNT((MA10>MA20),5)=5 AND WW1 AND RR;

看 股吧公式 www. kanguba.com

其它股票公式列表
在线查股
看股吧查股导航:个股行情分析查询 股票DDX指标查询 走势点评 股票公告查询 大事提醒 股权质押查询 股票分红查询 解禁查询 高管持股 高管查询
立高食品 300973+1.48% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
北新建材 000786+1.48% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
恩捷股份 002812+1.47% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
重庆百货 600729+1.47% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
闰土股份 002440+1.47% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
尚品宅配 300616+1.46% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
中国卫星 600118+1.46% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
中金公司 601995+1.45% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
凯伦股份 300715+1.45% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
裕同科技 002831+1.45% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
网站合作:在线客服
看股网力求但不保证数据的完全准确,不对因网站全部内容或部分内容而引致的盈亏承担任何责任,本站所有内容仅供参考。粤ICP备16041854号-1
本站不提供任何股票服务,站内广告不代表看股吧的观点,由此引起的一切法律责任均与本站无关,请股民自行识别判断,谨慎投资,预防上当受骗!
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)