看股吧 www.kanguba.com [今日大盘指数 欧美全球股市行情 股票公式查询网站] 关闭本站广告
看股吧
看股吧股票网-今日大盘指数 欧美全球股市行情 股票公式查询网站
股票查询: 行情分析 DDX指标 走势点评 股票公告 大事 主力持仓 股权质押 分红 限售解禁 十大股东 股本 高管持股 高管 主营 龙虎榜 股吧
当前位置: 看股吧 > 股票公式 > 通达信公式
股票公式搜索:

通达信攻击流量选股指标公式

2020/8/18 18:07:02

QJJ:=VOL / ((H - L) * 2 - ABS(C - O));
XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJ * (H - C + (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));
HSL:=XVL / 20 / 1.15;
攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;
LLJX:=EMA(攻击流量,3);
市盈率:=DYNAINFO(39)>0 AND DYNAINFO(39)<=89;
内外盘:=(DYNAINFO(23)>DYNAINFO(22)) AND (DYNAINFO(7)>DYNAINFO(3));
D1:=IF(CODELIKE('300'),0,1);
{创业板 }
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
{去掉停牌 >=}
D4:=DYNAINFO(17)>0;
去掉:=D1 AND D2 AND D3 AND D4;
股价:=C>=7.00 AND C<22;
流通盘:=CAPITAL/1000000<=3.31;
XG:LLJX AND LLJX<2198 AND 流通盘 AND 去掉 AND 市盈率 AND 内外盘
AND 股价 && C/REF(C,1)>=1.015 AND FINANCE(43)>0 AND C>COST(55) AND V>0;

看股吧公 式 w ww.kanguba.com

其它股票公式列表
在线查股
看股吧查股导航:个股行情分析查询 股票DDX指标查询 走势点评 股票公告查询 大事提醒 股权质押查询 股票分红查询 解禁查询 高管持股 高管查询
云南旅游 002059+4.32% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
科创信息 300730+4.30% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
腾龙股份 603158+4.29% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
北特科技 603009+4.29% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
*ST升达 002259+4.29% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
南亚新材 688519+4.28% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
滨化股份 601678+4.28% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
中威电子 300270+4.28% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
虹软科技 688088+4.27% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
银河电子 002519+4.27% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
网站合作:在线客服
看股网力求但不保证数据的完全准确,不对因网站全部内容或部分内容而引致的盈亏承担任何责任,本站所有内容仅供参考。粤ICP备16041854号-1
本站不提供任何股票服务,站内广告不代表看股吧的观点,由此引起的一切法律责任均与本站无关,请股民自行识别判断,谨慎投资,预防上当受骗!
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)