看股吧 www.kanguba.com [全球股市行情 今日a股大盘指数 学习炒股知识股票网] 手机访问本站
| 保存本站网址 | 关闭本站广告
看股吧
看股吧股票网-学习炒股知识,股票入门基础知识,股票操作学习网站
股票查询: 行情分析 DDX指标 走势点评 股票公告 大事 主力持仓 股权质押 分红 限售解禁 十大股东 股本结构 高管持股 高管 主营 龙虎榜
当前位置: 看股吧股票网 > 股票公式 > 公式正文

通达信新轨道线主图指标公式

N:=25;
M1:=3;
M2:=3;
M3:=6;
M4:=6;
M5:=9;
M6:=9;
UPPER4:=(1+M5/100)*MA(CLOSE,N);
LOWER4:=(1-M6/100)*MA(CLOSE,N);
UPPER5:=(1+M1/100)*MA(CLOSE,N);
LOWER5:=(1-M2/100)*MA(CLOSE,N);
ENE2:=(UPPER5+LOWER5)/2;
{STICKLINE(CLOSE>LOWER5,LOWER5,UPPER4,1,-1),COLORRED;
STICKLINE(CLOSEDRAWBAND(CLOSE,RGB(85,0,0),LOWER5,RGB(0,85,0));
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
UPPER2:(1+M3/100)*MA(CLOSE,N);
LOWER2:(1-M4/100)*MA(CLOSE,N);
UPPER3:(1+M5/100)*MA(CLOSE,N);
LOWER3:(1-M6/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;
DRAWKLINE(H,O,L,C);

其它股票公式展示
在线查股
看股吧查股导航:个股行情分析查询 股票DDX指标查询 走势点评 股票公告查询 大事提醒 股权质押查询 股票分红查询 解禁查询 高管持股 高管查询
鲁北化工 600727+2.76% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
华媒控股 000607+2.76% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
维宏股份 300508+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
集友股份 603429+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
常熟银行 601128+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
盈趣科技 002925+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
尚品宅配 300616+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
英联股份 002846+2.75% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
中简科技 300777+2.74% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
联络互动 002280+2.74% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
网站合作:在线客服
看股吧力求但不保证数据的完全准确,不对因网站全部内容或部分内容而引致的盈亏承担任何责任,本站所有内容仅供参考。粤ICP备16041854号-1
本站不提供任何股票配资服务,站内广告不代表看股吧的观点,由此引起的一切法律责任均与本站无关,请股民自行识别判断,谨慎投资,预防上当受骗!
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)